Bonjour,

Depuis longtemps je faisais tourner le site sur du "vieux" php 5.6.x, mais j'ai pensé qu'il était temps de changer tout cela.

Dite bonjour à :

PHP 7.2